libcapplet15: GNOME Config Applet library v1.4 (compat)1

Package available in: [trunk] [8.0] [7.0] [6.0] [2.1]

GNOME Config Applet library v1.4 for compatibility (which is mainly gnucash)

... part of T2, get it here

URL: http://www.gnome.org

Author: The GNOME Project <gnome-devel-list [at] gnome [dot] org>
Maintainer: Juergen "George" Sawinski <jsaw [at] gmx [dot] net>

License: GPL
Status: Stable
Version: 1.5.11

Download: ftp://archive.progeny.com/GNOME/sources/libcapplet/1.5/ libcapplet-1.5.11.tar.bz2

T2 source: libcapplet15.cache
T2 source: libcapplet15.desc

Build time (on reference hardware): 10% (relative to binutils)2

Installed size (on reference hardware): 0.23 MB, 58 files

Dependencies (build time detected): autoconf automake bash binutils bzip2 coreutils diffutils findutils flex gawk gcc gettext glib12 glibc grep gtk+12 imlib linux-header m4 make mktemp net-tools orbit10 perl pkgconfig sed sysfiles tar texinfo

Installed files (on reference hardware): [show]

1) This page was automatically generated from the T2 package source. Corrections, such as dead links, URL changes or typos need to be performed directly on that source.

2) Compatible with Linux From Scratch's "Standard Build Unit" (SBU).